服务热线:+86-0000-1234

站内公告:

上海市虎恒电气有限公司:通达信展望顶底指标公式
产品中心

当前位置:上海市虎恒电气有限公司 > 产品中心 >

通达信展望顶底指标公式

时间:2021/04/07  点击量:77

均线21:MA(CLOSE,21); 高:=MA(REF(HIGH,1)/REF(CLOSE,2),27)*REF(CLOSE,1),LINETHICK2; 矮:=MA(REF(LOW,1)/REF(CLOSE,2),27)*REF(CLOSE,1),LINETHICK2; 展望高点:高,COLORRED; 展望矮点:矮,COLORGREEN;

图片

首页 | 关于我们 | 公司简介 | 荣誉资质 | 产品中心 | 视频中心 | 经典案例 | 新闻动态 | 联系我们 |

+86-0000-1234



Powered by 上海市虎恒电气有限公司 @2018 RSS地图 HTML地图