服务热线:+86-0000-1234

站内公告:

上海市虎恒电气有限公司:通达信牛底选股指标公式
产品中心

当前位置:上海市虎恒电气有限公司 > 产品中心 >

通达信牛底选股指标公式

时间:2021/04/07  点击量:181

安设后如下图,友谊挑示(指标只是辅助,不作提出) 一切程序均为免费分享。

不会安设点击  安设指南  步骤操作

图片

VOLUME:=VOL;RSV:=(CLOSE - LLV(LOW,18))/(HHV(HIGH,18) - LLV(LOW,18))*100;J:=(3*EMA(RSV,3)-2*EMA(EMA(RSV,3),3));KDJ1:=REF(COUNT(J<REF(J,1),5)>=3,1) AND REF(J,1)<20;KDJ2:=J>REF(J,1);{HTTP://WWW.HONGHAIE.COM}牛1:=IF(CROSS(0.9,1/VOL*1000>0.01 AND "KDJ.J"<0),1,0);牛2:=IF(FILTER(KDJ1 AND KDJ2,3),1,0);牛底2:牛1 AND 牛2;

首页 | 关于我们 | 公司简介 | 荣誉资质 | 产品中心 | 视频中心 | 经典案例 | 新闻动态 | 联系我们 |

+86-0000-1234



Powered by 上海市虎恒电气有限公司 @2018 RSS地图 HTML地图