服务热线:+86-0000-1234

站内公告:

上海市虎恒电气有限公司:大开杀戒选股指标公式
产品中心

当前位置:上海市虎恒电气有限公司 > 产品中心 >

大开杀戒选股指标公式

时间:2021/04/07  点击量:74

图片

往除ST:=IF(NAMELIKE('ST'),0,1) AND IF(NAMELIKE('*ST'),0,1);往除停牌:=DYNAINFO(4)>0;XG:=往除ST AND 往除停牌;ZT:=CLOSE>=REF(CLOSE,1)*1.098 AND C=H;ZTO:=COUNT(ZT,21);OL:= O<ma(c,13) and="" oMA(C,5)AND C>MA(C,13);OA:= O<ma(c,13) and="" oMA(C,13)AND C>MA(C,21);OE:= O<ma(c,5) and="" oMA(C,5)AND C>MA(C,21);DD:REF(ZTO,1) AND (OL OR OA OR OE) AND XG AND FROMOPEN>=8 AND L>MA(C,21) ;

首页 | 关于我们 | 公司简介 | 荣誉资质 | 产品中心 | 视频中心 | 经典案例 | 新闻动态 | 联系我们 |

+86-0000-1234



Powered by 上海市虎恒电气有限公司 @2018 RSS地图 HTML地图